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Estadísticas de Napa 
Freática 

 
 

 
 
Es muy sencillo explicar en el Slide la ubicación de una variable de 
napa freática, ya sea en un Análisis de Sensibilidad (“Sensitivity”) o el 
Análisis Probabilístico (“Probabilistic”). 
 

1.   Las ubicaciones Mínimas (“Minimum”) y Máximas 
(“Maximum”) de la Napa Freática (“Water Table”), son 
especificadas gráficamente, al dibujar la ubicación de la 
definición de los límites en el modelo. 

 
2.   Se utiliza una variable aleatoria única posteriormente (una 

Elevación Normalizada (“Normalized Elevation”) que oscila 
entre 0 y 1), para generar elevaciones de la Napa Freática 
(“Water Table”) entre los límites Mínimos (“Minimum”) y 
Máximos (“Maximum”), de acuerdo con los parámetros 
estadísticos ingresados en la ventana de diálogo Estadística 
de Napa Freática (“Water Table”). 

 
Se puede encontrar el producto terminado de este tutorial en el 
archivo de datos Tutorial 10 Estadísticas de Napa Freática.slim 
(“Tutorial 10 Water Table Statistics.slim”). Se puede acceder a 
todas las carpetas de tutoriales instaladas con el Slide 6.0, al 
seleccionar Archivo> Carpetas Recientes > Carpeta de Tutoriales 
(“File > Recent Folders > Tutorials Folder”) desde el menú principal. 
 

Análisis de Sensibilidad (“Sensitivity Analysis”) 
 
 

Primero, demostraremos un Análisis de Sensibilidad simple 
(“Sensitivity Analysis”), utilizando una Napa Freática (“Water 
Table”). Comenzaremos con el archivo del Tutorial 01. Seleccione 
Archivo> Recent Carpetas Recientes > Carpeta de Tutoriales (“File > 
Recent Folders > Tutorials Folder”), desde el menú principal del Slide, 
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y abra el archivo Tutorial 01 Inicio rápido.slim (“Tutorial 01 
Quick Start.slim”) 

 
Parámetros del Proyecto (“Project Settings”) 
 
Para habilitar un Análisis de Sensibilidad (“Sensitivity Analysis”) con 
el Slide, usted debe seleccionar primero la casilla de selección del 
Análisis de Sensibilidad (“Sensitivity Analysis”) en la ventana de 
diálogo Parámetros del Proyecto (“Project Settings”). 
 
Seleccione: Análisis → Parámetros del proyecto (“Select: Analysis → Project 
Settings”) 
 

 
 
En la ventana de diálogo de Parámetros de Proyecto, seleccione la 
página Estadísticas (“Statistics”) y seleccione la casilla de selección 
Análisis de Sensibilidad (“Sensitivity Analysis”). Seleccione OK. 
 
Límites de Napa Freática (“Water Table 
Boundaries”) 
 
Con el fin de definir los límites superiores e inferiores de una Napa 
Freática (“Water Table”) para el Análisis de Sensibilidad (“Sensitivity 
Analysis”), debemos definir los límites Máximos (“Maximum”) y 
Mínimos (“Minimum”) de la Napa Freática (“Water Table”). 
 
Seleccione: Estadísticas → Napa Freática→ Dibujar Napa Freática Máxima 
(“Select: Statistics → Water Table → Draw Max Water Table”) 
 
Crearemos la Napa Freática Máxima (“Maximum Water Table”), 
dirigiendo el cursor a los vértices a lo largo del talud. 
 

1.   Primero, haga clic derecho en el mouse, y asegúrese que la 
opción Ingresar esté habilitada. 

 
2.   Ahora, haga clic izquierdo en el mouse, y dirija el cursor de la 

Napa Freática Máxima (“Maximum Water Table”) a los 
vértices del talud, (0 , 30) , (50 , 30) , (80 , 50) and (130 , 50).  
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3.   Haga clic derecho y seleccione Hecho (“Done”) desde el menú 
emergente, y se añadirá el límite al modelo. 

 
Ahora, creemos el límite de la Napa Freática Mínima (“Minimum 
Water Table”). 
 
Seleccione: Estadísticas→ Napa Freática→ Dibujar Napa Freática Mínima 
(“Select: Statistics → Water Table → Draw Min Water Table”) 
 

1.  Dirija el cursor de la Napa Freática Mínima (“Minimum Water 
Table”) a los vértices del talud en (0 , 30) y (50 , 30). 

 
2.   Ahora, ingrese el punto (130 , 30) en la línea de comando. (De 

otro modo de forma alternativa, haga clic en el botón derecho 
del mouse, y asegúrese que la opción Ortho Snap esté 
habilitada. Desplace el mouse cerca del punto (130 , 30), al 
margen derecho del modelo. Cuando aparezca el ícono Ortho 
Snap, haga clic en el mouse y se dirigirá exactamente al punto 
(130 ,30) en el límite). 

 
3.  Haga clic derecho y seleccione Hecho (“Done”) desde el menú 

emergente. 
 
4.   Usted verá la ventana de diálogo Asignar Napa Freática 

(“Assign Water Table”).Seleccione OK para asignar 
automáticamente la Napa Freática (“Water Table”) a todos los 
materiales del talud (en realidad sólo se utiliza un material en 
este modelo ). 

 
Ahora, usted ha definido los límites de Napa Freática (“Water Table”) 
Máximos (“Maximum”) y Mínimos (“Minimum”). Cuando se hayan 
definido AMBOS límites, usted observará que un TERCER límite, la 
Napa Freática MEDIA (“Mean Water Table”), se calcula de forma 
automática, y aparece en el modelo. 
 
Su pantalla debe aparecer como sigue. 
 

 
 
Figura 10-1: Límites Máximos (“Maximum”), Mínimos (Minimum) y Medios (“Mean”) de la  
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Napa Freática Media (“Mean Water Table”) 
 
Entonces, ¿cómo se calcula la Napa Freática Media (“Mean Water 
Table”)? Primero, veamos la ventana de diálogo Estadísticas de Napa 
Freática (“Water Table Statistics”). 
 
Seleccione: Estadísticas→ Napa Freática→ Propiedades Estadísticas (“Select: 
Statistics → Water Table → Statistical Properties”) 
 
NOTA: un atajo útil para acceder a este diálogo, es hacer clic derecho 
en el mouse sobre cualquiera de los tres límites de la Napa Freática 
(“Water Table”), Máxima (“Maximum”), Mínima (“Minimum”) o Media 
(“Mean”), y seleccionar Propiedades Estadísticas (“Statistical 
Properties”) desde el menú emergente. 

 
Media Normalizada (“Normalized Mean”) 
 
En la ventana de diálogo Estadísticas de Napa Freática (“Water Table 
Statistics”), usted notará el parámetro Medio Normalizado 
(“Normalized Mean”). 
 
La definición de la ubicación de napa freática Media Normalizada 
(“Normalized Mean”), está ilustrada en la siguiente figura. La Media 
Normalizada (“Normalized Mean”) es simplemente la elevación 
relativa de la Napa Freática Media (“Mean Water Table”), a lo largo 
de cualquier línea vertical entre los límites de napa freática Mínima 
(“Minimum”) y Máxima (“Maximum”). 
 

 
 

Figura 10-2: Definición de ubicación de napa freática Media Normalizada (“Normalized 
Mean”) 

 
La Media Normalizada (“Normalized Mean”) por defecto (= 0.5) 
produce una Napa Freática Media (“Mean Water Table”) que está 
exactamente en el medio, entre los límites Mínimos (“Minimum”) y 
Máximos (“Maximum”), en todas las ubicaciones. 
  
 
El Medio Normalizado (“Normalized Mean”) debe tener un valor entre 
0 y 1. 
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Computar (“Compute”) 
 
Antes que ejecutemos el análisis, es importante notar lo siguiente: 

 
• Se utilizará la Napa Freática MEDIA (“MEAN Water Table”) 

como la Napa Freática (“Water Table”) en el Análisis 
Determinístico (“Deterministic Analysis”). 

 
• Se lleva a cabo el Análisis de Sensibilidad (“Sensitivity Analysis”) 

posteriormente sobre la superficie de falla Mínima Global 
(“Global Minimum”), localizada por el Análisis Determinístico 
(“Deterministic Analysis”).  

 
• Se lleva a cabo el Análisis de Sensibilidad (“Sensitivity Analysis”), 

al variar la ubicación de la Napa Freática (“Water Table”) 
entre los límites Mínimos (“Minimum”) y Máximos 
(“Maximum”) de la Napa Freática (“Water Table”), en 50 
incrementos iguales, y al calcular el factor de seguridad de la 
superficie de falla Mínima Global (“Global Minimum”), para 
cada ubicación de la Napa Freática (“Water Table”).  

 
Primero, guarde el archivo con un nombre de archivo nuevo: 
wt_sens.slim. 
 
Seleccione: Archivo→ Guardar Como (“Select: File → Save As”) 
 
Utilice la ventana de diálogo Guardar Como (“Save As”) para guardar 
el archivo. Ahora, seleccione Computar (“Compute”). 
 
Seleccione: Análisis → Computar (“Select: Analysis → Compute”) 
 
Cuando se haya completado el análisis, visualice los resultados en 
Interpretar (“interpret”). 
 
Seleccione: Análisis → Interpretar (“Select: Analysis→ Interpret”) 
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Interpretar (“Interpret”) 
 
Usted deberá ver los siguientes resultados. 
 

 
 

 
Figura 10-3: Resultados de análisis, al utilizar la Napa Freática Media (“Mean Water 

Table”) 
 
Visualicemos el Gráfico de Sensibilidad (“Sensitivity Plot”) de la 
ubicación de la Napa Freática (“Water Table”) 
 
Seleccione: Estadísticas→ Gráfico de Sensibilidad (“Select: Statistics → 
Sensitivity Plot”) 
 
Seleccione la casilla de selección para “Sensibilidad (“Sensitivity”) - 
Ubicación de Napa Freática (“Water Table”)”. Seleccione el botón 
Gráfico. 
 
Usted debe ver el siguiente Gráfico de Sensibilidad (“Sensitivity 
Plot”). NOTA: 

 
• La Variable de Sensibilidad (“Sensitivity Variable”), la cual 

representa la ubicación de la Napa Freática (“Water Table”) 
(elevación), es una Variable Normalizada (“Normalized Variable”) 
con un rango de [0 , 1]. 

• CERO representa el límite de la Napa Freática Mínima 
(“Minimum Water Table”). 

• UNO representa el límite de la Napa Freática Máxima 
(“Maximum Water Table”). 

• Los valores intermediarios representan la elevación relativa de la 
Napa Freática (“Water Table”), a lo largo de cualquier línea 
vertical, entre los límites Mínimos (“Minimum”) y Máximos 
(“Maximum”). 
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Figura 10-4: Gráfico de Sensibilidad de elevación de Napa Freática Normalizada 
(“Normalized Water Table”). 

 
Como usted podría anticipar, el factor de seguridad más alto tiene 
lugar cuando la ubicación de la Napa Freática (“Water Table”) = 0 
(Napa Freática Mínima (“Minimum Water Table”)), y el factor de 
seguridad más bajo tiene lugar cuando la ubicación de la Napa 
Freática = 1 (Napa Freática Máxima (“Maximum Water Table”)). 
 
Si usted desea determinar la elevación de la Napa Freática (“Water 
Table”), la cual corresponde a un Factor de Seguridad (“Safety 
Factor”) = 1, usted puede hacer esto de la siguiente manera: 

 
1.  Haga clic derecho sobre el gráfico y seleccione la opción Valor 

Exacto de Muestra (“Sample Exact Value”). 
 
2.  En la ventana de diálogo, ingrese un Factor de Seguridad 

(“Safety Factor”) = 1, y seleccione OK. 
 
3.   Aparecerá una línea punteada horizontal en el gráfico. Esta es 

la línea de Muestrario, y le permite determinar las 
coordenadas de cualquier punto sobre la curva de Sensibilidad 
(“Sensitivity”). 

 
4.  Tal como es desplegado por el Muestrario, una ubicación de 

Napa Freática Normalizada (“Normalized Water Table”) = 
0.58 corresponde a un Factor de Seguridad (“Safety Factor”) 
(Bishop) =1. 

 
5.   Esta ubicación de Napa Freática (“Water Table”) (0.58) se 

encuentra ligeramente sobre de la Ubicación de la Napa 
Freática Media (“MeanWater Table Location”) ( =0.5). Esto 
tiene sentido, ya que el Factor de Seguridad Determinístico 
(“Deterministic Safety Factor”) de la superficie de falla de la 
Mínima Global (“Minimum Global”), se encuentra sólo 
ligeramente sobre 1 (igual a 1.065). Por lo tanto, sólo es 
necesaria una Napa Freática ligeramente más alta para 
alcanzar el equilibrio crítico. 
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Eso concluye esta demostración simple de un Análisis de Sensibilidad 
(“Sensitivity Analysis”), utilizando una Napa Freática (“Water 
Table”). 
 
Luego, demostraremos un Análisis Probabilístico (“Probabilistic 
Analysis”), utilizando la Napa Freática (“Water Table”).  

 
 
Análisis Probabilístico (“Probabilistic Analysis”)______________________ 

 
 

La elevación de la Napa Freática Normalizada (“Normalized Water 
Table”), desarrollada en la primera parte de este tutorial (Análisis de 
Sensibilidad (“Sensitivity Analysis”)), también puede tratarse como 
una verdadera variable aleatoria. 
 
Es decir, además de la ubicación Media (“Mean location”), este 
también podría asignarse una Distribución Estadística (“Statistical 
Distribution”) y una Deviación Estándar (“Standard Deviation”). Las 
muestras aleatorias son generadas posteriormente, para que la 
variación de la elevación de la Napa Freática (“Water Table”) entre 
los límites de Napa Freática (“Water Table”) Mínimos (“Minimum”) y 
Máximos (“Maximum”), es modelada como una verdadera variable 
aleatoria. 
  
Para este despliegue, ingresaremos un archivo diferente, el archivo 
del Tutorial 02. Seleccione Archivo> Carpetas Recientes> Carpeta de 
Tutoriales (“File > Recent Folders > Tutorials Folder”) desde el menú 
principal del Slide, y abra el archivo del Tutorial 02 Materiales y 
Carga.slim (“Tutorial 02 Materials and Loading.slim”). 
 
Note que el archivo que hemos ingresado, ya incluye una Napa 
Freática Determinística (“Deterministic Water Table”). 
Incorporaremos la Napa Freática (“Water Table”) existente dentro del 
Análisis Probabilístico (“Probabilistic Analysis”). 
 
 
Parámetros del Proyecto (“Project Settings”) 
 
Para habilitar un Análisis Probabilístico (“Probabilistic Analysis”) con 
el Slide, usted debe seleccionar primero la casilla de selección del 
Análisis Probabilístico (“Probabilistic Analysis”) en los Parámetros del 
Proyecto (“Project Settings”). 
 
Seleccione: Análisis → Parámetros del Proyecto (“Select: Analysis → Project 
Settings”) 
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En la ventana de diálogo de Parámetros del Proyecto, seleccione la 
página Estadísticas (“Statistics”), y seleccione la casilla de selección 
Análisis Probabilístico (“Probabilistic Analysis”). Asimismo, seleccione 
la casilla de selección de Análisis de Sensibilidad (“Sensitivity 
Analysis”). Seleccione OK. 
 
 
Límites de Napa Freática (“Water Table 
Boundaries”) 
 
Note que el archivo que hemos ingresado, ya incluye una Napa 
Freática Determinística (“Deterministic Water Table”). Podemos 
incorporar la Napa Freática (“Water Table”) existente dentro del 
Análisis Probabilístico (“Probabilistic Analysis”). 
 
Seleccione: Estadísticas→ Napa Freática→ Propiedades Estadísticas (“Select: 
Statistics → Water Table → Statistical Properties”) 
 
CONSEJO: usted también puede hacer clic derecho sobre la Napa 
Freática (“Water Table”) y seleccione Propiedades Estadísticas 
(“Statistical Properties”) desde el menú emergente.  

 
En la ventana de diálogo Estadísticas de Napa Freática (“Water Table 
Statistics”), la opción Uso de la Napa Freática Determinística 
Como (“Deterministic Water Table As”) le permite especificar que 
se va a utilizar la Napa Freática Determinística (“Deterministic 
Water Table”) como límite de Napa Freática (“Water Table”) Media 
(“Mean”), Mínima (“Minimum”) o Máxima (“Maximum”) en el Análisis 
Probabilístico (“Probabilistic Analysis”). 
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Por defecto, el Uso de la Napa Freática Determinística (“Use 
Deterministic Water Table”) = Media. Como se indica en el texto de 
indicación de la ventana de diálogo, usted debe ahora: 
 

• Dibujar el límite Máximo de la Napa Freática (“Maximum 
Water Table”) 

 
• Calcular de forma automática el límite de la Napa Freática 

Mínima (“Minimum Water Table”) desde los límites Máximos 
(“Maximum”) y Medios (“Mean”). 

 
Regresaremos a esta ventana de diálogo en un momento. Por ahora, 
sólo seleccione OK y definiremos el límite de la Napa Freática 
Máxima (“Maximum Water Table”). 
 
Seleccione: Estadísticas→ Napa Freática→ Dibujar Napa Freática Máxima 
(“Select: Statistics → Water Table → Draw Max Water Table”) 
 
Crearemos una Napa Freática Máxima (“Maximum Water Table”), al 
dirigir el cursor a los vértices a lo largo del talud. 

 
1.   Primero, haga clic derecho en el mouse y asegúrese que la 

opción de Captura esté habilitada. 
 
2.   Ahora, haga clic izquierdo en el mouse y dirija el cursor de la 

Napa Freática Máxima (“Maximum Water Table”) a los 
vértices del talud en (5, 28), (43 , 28) , (67 , 40) y (100 , 40). 

 
3.  Haga clic derecho y seleccione Hecho (“Done”) desde el menú 

emergente. 
 
4.   Usted verá la ventana de diálogo Asignar Napa Freática 

(“Assign Water Table”). Seleccione OK para asignar 
automáticamente la Napa Freática (“Water Table”) a todos los 
materiales. 

 
Ahora, observe lo siguiente:  
 

• La Napa Freática Máxima (“Maximum Water Table”) que 
acabamos de dibujar, está definida a lo largo de la superficie 
del talud. 

 
• La Napa Freática original (determinística) está etiquetada 

ahora como la Napa Freática Media (“Mean Water Table”). 
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• El límite de la Napa Freática Mínima (“Minimum Water 

Table”) ha sido calculado automáticamente. 
 
 
 

Napa Freática Mínima Automática (“Automatic Minimum 
Water Table”) 
 
Como usted puede ver, una vez que hemos definido los primeros dos 
límites (en este caso, la Napa Freática Media (“Mean Water Table”) y 
la Napa Freática Máxima (“Maximum Water Table”)), el TERCER 
límite de la Napa Freática (“Water Table”) será calculado 
automáticamente (en este caso, el límite de la Napa Freática Mínima 
(“Minimum Water Table”)). Su pantalla debe aparecer como sigue:  

 

 
 

Figura 10-5: Límites de Napa Freática Máxima (“Maximum”), Mínima (“Minimum”) y 
Media (“Mean”).  

 
Se ha calculado el límite de la Napa Freática Mínima (“Minimum 
Water Table”), al asumir que la Napa Freática MEDIA (“MEAN 
Water Table”) es una elevación relativa igual a la Media Normalizada 
en la ventana de diálogo Estadísticas de Napa Freática (“Water Table 
Statistics”). 
 
Debido a que la Media Normalizada (“Normalized Mean”) =0.5 (por 
defecto), la Napa Freática Mínima (“Minimum Water Table”) ha sido 
generada de tal forma que la Napa Freática Media (“Mean Water 
Table”) está exactamente en medio, entre los límites de la Napa 
Freática (“Water Table”) Mínima (“Minimum”) y Máxima 
(“Maximum”), en todas las ubicaciones. 
 
 
Estadísticas de Napa Freática (“Water Table 
Statistics”) 
 
La distribución estadística de la ubicación de la Napa Freática 
(“Water Table”) está especificada, al definir una Variable Aleatoria 
Normalizada (“Normalized Random Variable”) con un rango de 0 al 1. 
El CERO representa la ubicación del límite de la Napa Freática 
Mínima (“Minimum Water Table”), UNO representa la ubicación del 
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límite de la Napa Freática Máxima (“Maximum Water Table”). La 
distribución de la Variable Aleatoria (“Random Variable”) entre 0 y 1, 
especifica la distribución de la elevación de la Napa Freática (“Water 
Table”), entre los límites de la Napa Freática (“Water Table”) Mínima 
(“Minimum”) y Máxima (“Maximum”) . 
 
Volvamos a la ventana de diálogo Estadísticas de la Napa Freática 
(“Water Table Statistics”), para ingresar una Deviación Estándar 
(“Estándar Deviation”) para la variable aleatoria de la Napa Freática 
(“Water Table”). 
 
Como un atajo, usted puede hacer clic derecho en el mouse, en 
cualquier límite de Napa Freática (“Water Table”) (Mínima 
(“Minimum”), Máxima (“Maximum”), Media (“Mean”)), y seleccione las 
Propiedades Estadísticas desde el menú emergente.  
 

 
 
Utilizaremos la Distribución Estadística (“Statistical Distribution”) 
por defecto =Normal. Ingrese una Deviación Estándar Normalizada = 
0.15. Seleccione OK. 
 
Deviación Estándar Normalizada (“Normalized Standard 
Deviation”) 
 
Debido a que la ubicación de la Napa Freática (“Water Table”) está 
especificada, utilizando una Variable Aleatoria Normalizada 
(“Random Variable”) con un rango de 0 a 1, la Deviación Estándar 
(“Standard Deviation”) también debe especificarse como un valor 
Normalizado (“Normalized”). A pesar que el concepto de una 
Deviación Estándar Normalizada (“Normalized Standard Deviation”) 
podría ser un poco más complicado de comprender que el concepto de 
un Medio Normalizado (“Normalized Mean”), este es bastante simple 
sólo recuerde: 

 
• La Distribución Estadística que usted define para la ubicación 

de la Napa Freática (“Water Table”) es relamente para un 
Variable Aleatoria (Random Variable”) con un rango de 0 a 1.  

 
• Por lo tanto, se define de forma adecuada la Deviación 

Estándar Normalizada (“Normalized Standard 
Deviation”). 

 
Por ejemplo: para un Distribución Normal (“Normal Distribution”) 
se deben ubicar los valores Mínimos (“Minimum”) y Máximos 
(“Maximum”) a aproximadamente 3 Deviaciones Estándar (“Standar 
Deviations”) lejos del Medio (“Mean”), con el fin de definir una 
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Distribución Normal (“Normal Distribution”) completa (no 
truncada). Para una Variable Aleatoria (“Random Variable”) con un 
Mínima (“Minimum”) =0, Media (“Mean”) = 0.5 y Máxima 
(“Maximum”) =1, una Deviación Estándar (“Standard Deviation”) de 
aproximadamente (0.5/3) = 0.17, generará muestras distribuidas 
normalmente de la ubicación de la Napa Freática (“Water Table”), 
entre los límites de la Napa Freática (“Water Table”) Mínima 
(“Minimum”) y Máxima (“Maximum”). 

 
En efecto, generaremos una distribución de elevaciones de Napa 
Freática (“Water Table”), entre los límites de Napa Freática (“Water 
Table”) Mínima (“Minimum”) y Máxima (“Maximum”), tal como está 
ilustrado en la Figura 10-6. 
 
 

 
 

Figura 10-6: Distribución Normal (“Normal Distribution”) de elevación de Napa Freática 
(“Water Table”). 

 
 
Computar (“Compute”) 
 
Primero, guarde el archivo con un nuevo nombre de archivo: 
wt_prob.slim. 
 
Seleccione: Archivo→ Guardar Como (“Select: File → Save As”) 
 
Utilice la ventana de diálogo Guardar Como (“Save As”) para guardar 
el archivo. Ahora, seleccione Computar (“Compute”). 
 
Seleccione: Análisis → Computar (“Select: Analysis → Compute”) 
 
Cuando se haya completado el análisis, visualice los resultados en 
Interpretar (“Interpret”). 
 
Seleccione: Análisis → Interpretar (“Select: Analysis → Interpret”) 
 
 
Interpret (“Interpretar”) 
 
Usted debe ver la siguiente figura. 
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Figura 10-7: Resultados después del Análisis Probabilístico (“Probabilistic Analysis”). 

 
Veamos, un histograma de la variable aleatoria de la ubicación de la 
Napa Freática (“Water Table”).  
 
Seleccione: Estadísticas → Histograma (“Select: Statistics → Histogram”) 
 
En la ventana de diálogo Gráfico de Histograma (“Histogram Plot”), 
seleccione “Ubicación de Napa Freática (“Water Table Location”)” 
como los Datos (“Data”) para Gráfico (“Plot”). Seleccione el botón 
Gráfico.  
 

 
 
Figura 10-8: Histograma de elevación de Napa Freática Normalizada (“Normalized Water 

Table”). 
 
Como usted puede ver, la variable aleatoria de la Napa Freática 
(“Water Table”) tiene un posible rango de 0 a1. Se ha generado una 
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distribución normal de muestras alrededor del valor medio de 0.5. 
 
Para cada iteración del Análisis Probabilístico (“Probabilistic 
Analysis”), el valor de la variable aleatoria de la Napa Freática 
(“Water Table”) determina la elevación de la Napa Freática (“Water 
Table”) entre los límites Mínimos (“Minimum”) y Máximos 
(“Maximum”) de la Napa Freática (“Water Table”). De este modo, la 
elevación de la Napa Freática (“Water Table”) está controlada por una 
variable aleatoria única, que es bastante sencilla para modelar una 
Napa Freática (“Water Table”) probabilística en el Slide.  
 
Visualicemos un Gráfico de Dispersión (“Scatter Plot”). 
 
Seleccione: Estadísticas→ Gráfico de Dispersión (“Select: Statistics → Scatter 
Plot”) 
 
En la ventana de diálogo Gráfico de Dispersión (“Scatter Plot”), 
seleccione Ubicación de Napa Freática (“Water Table”) versus Factor 
de Seguridad – Bishop. Seleccione Gráfico (“Plot”). 
 
 

 
 

Figura 10-9: Elevación de Napa Freática versus Factor de Seguridad (“Safety Factor”) 
 
Para este modelo, existe una correlación lineal directa entre la 
elevación de la Napa Freática (“Water Table”), y el Factor de 
Seguridad de la superficie de falla de la Mínima Global (“Global 
Minimum”). 
 
Debido a que no hay otras variables aleatorias en este análisis, no 
existe dispersión de datos en la Figura 10-9. Si incluyésemos otras 
variables aleatorias en el análisis, usted vería luego la dispersión de 
los puntos de datos en este gráfico. 
 
NOTA: si usted genera un Gráfico de Sensibilidad (“Sensitivity Plot”) 
de la elevación de la Napa Freática (“Water Table”), este será 
esencialmente el mismo gráfico como el Gráfico de Dispersión 
(“Scatter Plot”) mostrado en la Figura 10-9. Nuevamente, esto se debe 
a que nuestro Análisis Probabilístico (“Probabilistic Analysis”) sólo 
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involucra UNA variable aleatoria (la elevación de Napa freática 
(“Water Table”)). 

 
 
 
Ejercicios Adicionales (“Additional Exercises”)_______________________ 

 
 

Aquí tenemos algunas características adicionales para considerar, 
relacionadas al análisis probabilístico de Napa Freática (“Water 
Table”). 
 
 
Distribución Exponencial (“Exponential 
Distribution”) 
 
Para este análisis, utilizaremos una Distribución Normal (“Normal 
Distribution”) de la variable aleatoria de elevación de la Napa 
Freática (“Water Table”). 
 
Se debe indicar que la Distribución Exponencial (“Exponential 
Distribution”) puede ser de igual manera útil para modelar la 
elevación de una Napa Freática (“Water Table”). Se puede utilizar una 
Distribución Exponencial (“Exponencial Distribution”) para simular la 
aparición poco frecuente de napas freáticas altas, e ingresar una 
dimensión de tiempo al análisis probabilístico.  
 

 
 
Figura 10-10: Distribución Exponencial (“Exponentail Distribution”) de elevación 
de Napa Freática (“Water Table”). 
 
Vuelva a ejecutar el análisis, utilizando una Distribución Exponencial 
(“Exponential Distribution”) para la variable aleatoria de Napa 
Freática (“Water Table”) y un Media Normalizada (“Normalized 
Mean”) = 0.3. NOTE que no se ingresó una Deviación Estándar 
(“Standard Deviation”) para una Distribución Exponencial 
(“Exponential Distribution”), ya que por definición, la Deviación 
Estándar (“Standard Deviation”) = al Medio (“Mean”) para una 
Distribución Exponencial (“Exponential Distribution”). 
 
Debido a que el Medio Normalizado (“Normalized Mean”) = 0.3, usted 
notará que una Napa Freática Mínima (“Minimum Water Table”), la 
cual se genera de forma automática, es ahora más cercana a la Napa 
Freática Media (“Mean Water Table”), en comparación con el análisis 
previo con la Media Normalizada (“Normalized Mean”) = 0.5. 
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Figura 10-11: Histograma de muestras generadas por la Distribución Exponencial 
(“Exponential Distribution”). 

  
La distribución exponencial simplemente implica que la mayoría de 
las Napas Freáticas (“Water Tables”) que son generadas durante el 
Análisis Probabilístico (“Probabilistic Analysis”) se orientarán hacia 
las elevaciones más bajas, y se generarán relativamente algunas 
muestras en las elevaciones más altas. 
Agua Estancada (“Ponded Water”) / Descenso del 
nivel de Análisis (“Drawdown Analysis”) 
 
Se puede modelar igualmente una variable de altura de Agua 
Estancada (“Ponded Water”) sobre un talud, en un análisis de Napa 
Freática (“Water Table”) de Sensibilidad (“Sensitivity”) o 
Probabilístico con el Slide. 
 
Si se localiza en cualquier ubicación el límite Máximo de Napa 
Freática (“Maximum Water Table”) SOBRE el talud, entonces el agua 
Estancada será creada de manera automática, según corresponda, 
entre la Napa Freática (“Water Table”) y el talud, exactamente de la 
misma manera, como para una Napa Freática (“Water Table”) regular 
(“Determinística” (“Deterministic”)). 
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Figura 10-12: Elevación variable de agua estancada. 
 
NOTA: para asegurar que la superficie (variable) de agua estancada 
permanezca horizontal, para todas las posibles napas freáticas 
generadas, el límite de la Napa Freática Mínima (“Minimum Water 
Table”) debe incluir un segmento horizontal que tenga las mismas 
extensiones laterales que la superficie de agua estancada de la Napa 
Freática Máxima (“Maximum Water Table”). 
 
De esta manera, se puede analizar rápidamente un escenario de 
descenso de nivel, al utilizar un Análisis de Sensibilidad (“Sensitivity 
Analysis”).  
 
También note: cuando usted define límites de Napa Freática (“Water 
Table”) probabilísticos sobre un talud, el Agua Estancada (“Ponded 
Water”) NO se despliega gráficamente en el modelo. Durante el 
análisis y siempre que sea necesario, se creará de forma automática y 
se considerará el agua estancada; sin embargo no será visible en el 
modelo.  
 

Estadísticas de fisura por Tensión (“Tension Crack Statistics”)_________ 
 
 

Finalmente, notaremos que el análisis estadístico de una variable de 
límite de Fisura por Tensión, se lleva a cabo exactamente de la misma 
manera que para una Napa Freática (“Water Table”), tal como se 
describe en este tutorial. 
 
Asimismo, el nivel de agua puede especificarse en la Fisura por 
Tensión como una variable aleatoria. Se deja esto como un ejercicio 
opcional para que el usuario pueda experimentar.  
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Figura 10-13: Elevación variable de fisura por tensión. 
 
Vea el sistema de Ayuda del Slide (“Slide help system”) para más 
información sobre la Napa Freática (“Water Table”) y las estadísticas 
de Fisura por Tensión (“Tension Crack”). 


